Error message

Deprecated function: implode(): Passing glue string after array is deprecated. Swap the parameters in drupal_get_feeds() (line 394 of /home/ullgren/pontus.ullgren.com/includes/common.inc).

Nautilus scripts

== Debian Package ==
A small script that helps you unpack, install and get info about a ''.deb'' file.

[http://files.ullgren.com/pub/g_script/src/Debian%20Package Download]